Announcement

Announcement Module
Collapse
No announcement yet.

Czy jedzie na gazie?

Page Title Module
Przenieś Remove Collapse
X
Conversation Detail Module
Collapse
  • Filtr
  • Czas
  • Pokaż
Wyczyść wszystko
new posts

  • Czy jedzie na gazie?

    Witam wszystkich. Od razu zaznaczę, że w temacie jestem zielony :mrgreen:

    Mam pytanie, czy jeżeli w samochodzie jest pusta butla gazu to mimo to słychać takie tyknięcie(jakby przełączał na gaz) ale jako, że butla pusta to jedzie na benzynie?

    Byłem przekonany, że tak powinno nie być i skoro przełącza mi niby na gaz to jadę właśnie na LPG ale zauważyłem, że benzyna mi znika. Teraz nie wiem czy u mnie jest coś nie tak, czy jednak wszystko ok.

    W samochodzie mam taki miernik gazu http://www.phjacus.pl/images/czesci/przel_bingo_s.jpg i świeci się kontrolka na niebiesko jakby właśnie jechał na gazie, z tym, że miga czasami razem z drugą kontrolką odpowiadającą za pokazanie ile tego gazu jeszcze jest(miga jednocześnie, nie pojedynczo jak w przypadku gdy jadę jeszcze na benzynie). Nie jestem też pewny bo nie zwróciłem nigdy na to uwagi czy ta literka G powinna się świecić przy załączonym LPG?

    Mam nadzieję, że idzie zrozumieć to co napisałem. Pozdrawiam

  • #2
    Określ na początek jaki masz układ zasilania gazem i w jakim aucie jest zamontowany. Po zdjęciu przełącznika, który wrzuciłeś wydaje mi się, że post powinien być w innym dziale.

    Komentarz


    • #3
      Audi a6 c5. Gaz sekwencyjny. :wink:

      Komentarz


      • #4
        Jaka instalacja? KME?

        Komentarz


        • #5
          Szczerze nie mam pojęcia.. sprawdzę dziś w papierach i może coś będzie Jeżeli byłaby to instalacja KME to sytuacja opisana przeze mnie wyżej jest normalna?

          Pozdrawiam

          Komentarz


          • #6
            Nie, potrzebuję narazie informacje o instalacji w celu umieszczenia tematu w odpowiednim dziale.

            Komentarz


            • #7
              Przykro mi, przeglądałem papiery - nie mam pojęcia.

              Komentarz


              • #8
                Czyli oprócz przeniesienia tematu w dobry dział nikt nie jest w stanie dodać czegoś wnoszącego do tematu?

                Komentarz


                • #9
                  Wygląda na to, że instalacja przełącza się z jakiegoś powodu na benzynę. Przycisk "G" w tym przypadku nie jest podświetlany.

                  Komentarz

                  Zaczekaj...
                  X