20.09.2012
Pytanie o eksploatację instalacji.

Daewoo Lanos 1.6 16V LPG ElpiGaz z 2004 roku

samochód: Daewoo Lanos 1996 r. | 16V
instalacja: Elpigaz
typ instalacji: zwykła, podciśnieniowa

Pytanie

Witam serdecznie
Mam taki problem. Jadąc sobie na piątym biegu, po redukcji na 4, auto przyspiesza do ok. 4.5 k obrotów, po czym traci moc, wręcz zwalnia, obroty spadają mimo wciśniętego gazu do "dechy". Na benzynie problem nie występuje, jednakże jak zrobię trasę na gazie, po czym przełączę na benzynę silnik pracuje nie równo, faluje. Dodatkowo czasem jak odpalam na benzynie to od razu gaśnie. Gdy pojeżdżę z 50 km na benzynie bez przełączania na gaz, auto "normalnieje" wszystko wraca do normy. Jednakże na gazie problem z utratą mocy jest stały. Proszę o pomoc. Dziękuję

Praktyk:

Podejrzewam, że w Pana aucie są dwa problemy: jeden dotyczący osiągów na gazie związany może być z dostarczeniem prawidłowej ilości gazu do silnika i by go usunąć należy sprawdzić drożność przewodu zasilającego od zbiornika do zaworu gazowego, czystość filtra powietrza i wydatek reduktora, a w szczególności zaworu na reduktorze.
Drugi problem związany jest z elektryką instalacji gazowej lub samą elektroniką, podczas jazdy na gazie sterownik benzynowy otrzymuje niewłaściwe informacje (emulacja sondy lambda). W celu rozwiązania obu problemów proponuję udać się do serwisu zajmującego się instalacjami gazowymi, gdyż w pierwszym przypadku konieczne jest rozszczelnienie instalacji, a w drugim diagnostyka przy pomocy odpowiedniego programu do instalacji gazowych.




Ekologiczne oszczędzanie dzięki LPG

Ładowanie video...




gazeo.pl 2007-2017 Wszelkie prawa zastrzeżone. Korzystanie z portalu oznacza akceptację Regulaminu.