19.11.2010
Pytanie o eksploatację instalacji.

Gaśnie przy odpaleniu

samochód: Toyota Avensis 2003 r. | 16V | 129 KM
typ instalacji: wtrysk gazu, sekwencyjna

Pytanie

Witam ma następujący problem. Samochód odpala się na benzynie i po pewnym czasie przełącza się na gaz, od pół roku pojawia się problem. Przy odpaleniu kiedy silnik pracuje jeszcze na benzynie po 2 sek. obroty zaczynają falować i najczęściej gaśnie, po ponownym odpaleniu i przygazowaniu problem przechodzi i po pewnym czasie przełącza się na gaz. Zauważyłem, że jak mam zasilanie przełączone manualnie na benzynę problem ten nie występuje oraz jak jest przestawiony na gaz i przy odpaleniu pojawia się falowanie to na chwilę przełączam na benzyne (mimo że pracuje jeszcze na benzynie) i problem mija. Czy to wina komputera sterującego?

Praktyk:

Pozycja przełącznika nie powinna mieć znaczenia przy pracy auta na benzynie. W niektórych instalacjach gazowych, gdy przełącznik znajduje się w pozycji "gaz" a samochód pracuje jeszcze na benzynie tzw. pozycja "stand by" otwarte zostają elektrozawory gazowe. W tej sytuacji, gdy "przepuszcza" jeden z wtryskiwaczy gazu lub uszkodzony jest reduktor może się przedostawać niewielka ilość gazu do silnika zasilanego benzyną, a to z kolei może dawać objawy przez Pana opisane. Proponuję zatem udać się na dokładną diagnostykę do warsztatu zajmującego się serwisem.




Ekologiczne oszczędzanie dzięki LPG

Ładowanie video...




gazeo.pl 2007-2017 Wszelkie prawa zastrzeżone. Korzystanie z portalu oznacza akceptację Regulaminu.