23.12.2009
Pytanie o eksploatację instalacji.

Gaśnie silnik w czasie pracy na gazie przy wciśnięciu sprzegła

samochód: Skoda Felicia 1999 r. | moc 50 kW
typ instalacji: wtrysk gazu, sekwencyjna

Pytanie

Od pewnego czasu pojawił się w mym aucie następujący problem. Otóż przy odpalaniu na benzynie i jeżdzie na benzynie do momentu przełączenia się silnika na gaz wszystko jest ok. Jak tylko wskoczymy na paliwo lotne w porządku jest tylko do momentu wciśnięcia sprzęgła i wtedy następuje bardzo szybki spadek obrotów i wyłączenie silnika. W tym momencie zauważam także delikatne przygaśnięcie świateł i podświetlenia deski (nawet gdy auto nie zgaśnie). Po odpaleniu ponownym sytuacja powtarza się jeszcze z 4 może 6 razy a później już jest ok. Pojawia się także wtedy szarpanie silnika, to znaczy gdy mocno przyspieszę i nagle puszczę pedał przyspieszenia następuje szarpanie silnikiem raz wyraźniejsze raz słabsze. Sprawdzałem ładowanie silnika, które jest na normalnym poziomie, kontrolowałem także stan termostatu i utrzymanie odpowiedniej temperatury silnika i także tu jest ok. Te wyżej opisane sytuacje dzieją się gdy auto odpalam po dłuższym postoju i tylko na samym początku przełączenia sie na gaz. Aha instalacja jest nowa, jakieś 4 000 km zrobione. W serwisie ciągle coś ustawiają i ustawiają i ciągle to samo. Proszę o pomoc bo coś myślę, że jestem zwodzony.

Praktyk:

Problem, o którym Pan pisze może mieć dwa źródła: po pierwsze - stabilizacja biegu jałowego i wówczas przyczyna leży po stronie układu benzynowego. Rozwiązaniem wtedy może być wyczyszczenie bloku przepustnicy i wpisanie tzw. parametrów adaptacji.
Po drugie źródło problemu może leżeć w zbyt dużych średnicach wtryskiwaczy Valtek, które na zimnym silniku dają tego typu objawy (dotyczy instalacji IV generacji - sekwencja).




Ekologiczne oszczędzanie dzięki LPG

Ładowanie video...




gazeo.pl 2007-2017 Wszelkie prawa zastrzeżone. Korzystanie z portalu oznacza akceptację Regulaminu.