28.10.2011
Pytanie o eksploatację instalacji.

Odcina mi co chwilę gaz właściwie bez powodu...

samochód: Peugeot 406 2001 r. | 16V | 116KM (85kW), silnik typu 6FZ
typ instalacji: wtrysk gazu, sekwencyjna
reduktor: Tomasetto

Pytanie

Centralka i układ elektroniczny - Stag-200, reduktor & zawór & wielozawór & zawór tankowania - Tomasetto, zbiornik 62l i obudowa wielozaworu - Bormech. Wtryskiwacze - nie mam pojęcia, bo w wyciągu ze świadectwa homologacji nie mam takiego pola i nie mam wpisanej nazwy :-(Mam taki problem od jakiegoś czasu, wcześniej zaznaczam, przez poprzednie 90 tys. km przebiegu - wszystko było OK. Otóż jakieś parę tysięcy kilometrów temu zaczęły mi się problemy polegające na niespodziewanym przełączaniu się LPG na pracę na benzynie i to bez możliwości powrotu na LPG przez następne ileś minut. Czyli stoję na światłach albo jadę, przez chwilę czuję lekkie szarpnięcie (lub nie) i słyszę piszczenie z przełącznika wraz ze zmianą diodek sygnalizującą przełączenie się na benzynę. Myślałem, że może mam filtr gazu przypchany - wymieniłem filtry, ale dosłownie w chwilę po tym czyszczeniu - znowu się zaczęły te automatyczne przełączania. A tankuje tylko na Statoilach, Shellach i Orlenach z białymi beczkami z czerwonymi napisami Orlen. Czyli same markowe i wcześniej (poprzednie prawie 100 tys. przejechanych km) sprawdzone stacje.Myślałem, że może to problem z jakimś czujnikiem wstrząsowym, który zrobił się zbyt delikatny - ale nie. Gdyż przełączenie następuje także czasem podczas oczekiwania na zielone na światłach. Także problem nie wynika ze złego mierzenia pojemności gazu w zbiorniku gazu, bo przy pełnym zbiorniku - też mi się to dzieje.Po przełączeniu na benzynę - zwykle muszę przejechać od 1 do kilku kilometrów, zanim znowu mam możliwość włączenia gazu, bo często system mi odrzuca próbę przełączenia (słyszę piszczenie) i znowu z automatu wraca na benzynę. Czasem nawet muszę wręcz zrestartować silnik aby gaz wrócił ! Podczas czyszczenia filtrów był sprawdzany także komputer od gazu i pracuje poprawnie.Podejrzewałem problem z sondą lamba - ale wymieniłem właśnie co II sondę (tylną, diagnostyczną) i bez zmian, tyle że check engine zniknął i błędy w kompie samochodu także.Co więc może być tego powodem takiego zachowania ? I czy mogę prosić o polecenie jakiegoś dobrego warsztatu gazowego w Warszawie, który umiałby sobie poradzić z tym problemem ?

Praktyk:

Powodem takiego zachowania może być usterka czujnika ciśnienia gazu. Można to zweryfikować podczas próby drogowej z podłączonym programem diagnostycznym do instalacji LPG, warunek by wystąpił wówczas objaw lub wymienić czujnik i obserwować zachowanie systemu.
Szukając warsztatu warto skorzystać z wyszukiwarki gazeo.pl




Ekologiczne oszczędzanie dzięki LPG

Ładowanie video...




gazeo.pl 2007-2017 Wszelkie prawa zastrzeżone. Korzystanie z portalu oznacza akceptację Regulaminu.