14.12.2010
Pytanie o eksploatację instalacji.

Poszarpywanie przy przyspieszaniu

samochód: Ford Mondeo 1993 r. | 16V | 90 KM
instalacja: Tartarini
typ instalacji: wtrysk gazu, sekwencyjna

Pytanie

Witam,Mój problem polega na tym, iż podczas przyspieszania na gazie pojawił się efekt poszarpywania. Dzieje się to praktycznie na wszystkich biegach - no może poza 1, ale najbardziej jest odczuwalne chyba na 3 i na 4. Instalacja zamontowana w maju 2010. Przejechałem na niej około 9000 km. Jak narazie nie było z nią problemów. Problem raczej nie występuje na benzynie gdyż podczas jazdy do czasu uzyskania temp przełączenia na gaz nie zauważyłem takiego zjawiska. Samo przełączania na gaz też odbywa się prawidłowo. Zauważyłem, że zjawisko to pojawiło się z nastaniem bardziej wilgotnej pogody ale być może to tylko zbieg okoliczności. Dodam, że świece są nowe. Przejechałem na nich może 2 000 km. Dodatkowo też stwierdziłem, iż na biegu jałowym silnik pracuje jakby nierówno, minimalnie ale daje się to wyczyć na odsłuch, obroty raczej nie falują.W planie mam jeszcze spróbować wymienić przewody WN.Te obcene mają co najmniej 6 lat i zrobiony przebieg co najmniej 30 000 km.Pozdrawiam

Praktyk:

Przy założeniu, że układ zapłonowy jest w pełni sprawny powodem poszarpywania może być usterka zaworu recyrkulacji spalin (EGR). Jednak usterka w/w zaworu odczuwalna byłaby delikatnie również podczas jazdy na benzynie. W celu sprawdzenia należy ciepły silnik przełączyć na benzynę.




Ekologiczne oszczędzanie dzięki LPG

Ładowanie video...




gazeo.pl 2007-2017 Wszelkie prawa zastrzeżone. Korzystanie z portalu oznacza akceptację Regulaminu.