22.01.2014
Pytanie o eksploatację instalacji.

Problem z odpalaniem Fiata Pandy.

samochód: Fiat Panda 2001 r. | 8V
instalacja: Lovato
typ instalacji: wtrysk gazu, sekwencyjna

Pytanie

Posiadam Fiata Pandę z silnikiem 1.1 54 KM z instalacją sekwencyjną Lovato. Auto zakupiłem w salonie w 2004 roku. Od września 2013 r. użytkuję instalację sekwencyjną. Po miesiącu jazdy na LPG zaczęły się problemy z odpalaniem. Najpierw wymieniłem pompę paliwa (wymiana nic nie wniosła - auto nadal źle odpalało). Następnie oddałem auto w ręce mechaników jednego z renomowanych warsztatów LPG w Warszawie. Mechanicy jednogłośnie stwierdzili, że problem jest po stronie wytwarzającego się podciśnienia w zbiorniku paliwa. Poradzili mi, żebym zawsze miał przynajmniej połowę zbiornika paliwa z benzyną. W praktyce wygląda to tak, że auto rzeczywiście lepiej odpala, ale tylko do momentu kiedy poziom paliwa spadnie z pełnego baku do 3/4. Później powtórka z rozrywki. Moim zdaniem problem leży w elektronice. Niestety nikt nie potrafi mi konkretnie poradzić co mam zrobić.

Proszę o pomoc.

Praktyk:

W celu wyeliminowania wpływu instalacji LPG na poranne odpalanie, proponuję kilka dni eksploatować auto na samej benzynie. Jeżeli objawy będą stopniowo ustępowały wskazywać to może na niewłaściwą kalibrację instalacji. Jeżeli natomiast problem pozostanie usterki upatrywać należy w układzie benzynowym.




Ekologiczne oszczędzanie dzięki LPG

Ładowanie video...




gazeo.pl 2007-2017 Wszelkie prawa zastrzeżone. Korzystanie z portalu oznacza akceptację Regulaminu.