02.12.2009
Pytanie o eksploatację instalacji.

Problemy z zapłonem

samochód: Peugeot Partner 2005 r.
typ instalacji: wtrysk gazu, sekwencyjna

Pytanie

W kwietniu tego roku zainstalowałem instalację gazową firmy TOMASETTO /SEC w samochodzie marki Peugeot Partner. Do tej pory przejechałem na gazie 12000km. Problem z zapłonem trwa od momentu montażu instalacji gazowej. Podczas uruchamiania samochodu rano lub w ciągu dnia po kilkugodzinnym postoju samochód na drugim i trzecim biegu szarpie, pracuje nie równo i nie ma mocy. Trwa to zwykle gdzieś około minuty, po czym wszystko wraca do normy. Zauważyłem też, że w tym momencie pedał gazu nie działa (brak jakiejkolwiek reakcji). Zdarza się, że samochód zgaśnie. Zgłaszałem ten problem w warsztacie, w którym montowałem instalację. Byłem już na dwóch przeglądach. Niestety sytuacja nie uległa poprawie. Poza tym mankamentem wszystko działa ok. Obawiam się czy ta usterka nie będzie miała negatywnego wpływu w przyszłości na silnik! Proszę o poradę. Pozdrawiam Jacek R

Praktyk:

Objawy przez Pana opisane mogą występować kiedy samochód pracuje jeszcze na benzynie lub zaraz po przełączeniu na gaz. Jeżeli ujawniają się one, kiedy auto pracuje jeszcze na benzynie (przełącznik w pozycji STAND BY - jest w pozycji "gaz", ale silnik jeszcze pracuje na beznynie), to powodem może być niewłaściwa kalibracja (regulacja) dawki gazu. Niewłaściwa klalibracja systemu gazu może powodować zmianę ustawień benzyny co jest odczuwalne zwłaszcza przy zimnym silniku. Natomiast jeżeli objawy występują w momencie przełączenia lub tuż po przełączeniu na gaz, to powodem może być np. niewłaściwie pracująca listwa wtryskiwaczy.




Ekologiczne oszczędzanie dzięki LPG

Ładowanie video...




gazeo.pl 2007-2017 Wszelkie prawa zastrzeżone. Korzystanie z portalu oznacza akceptację Regulaminu.