07.02.2010
Pytanie o eksploatację instalacji.

Silnik gaśnie na ssaniu

samochód: Daewoo Nubira 1998 r. | 16V
typ instalacji: zwykła, podciśnieniowa

Pytanie

Witam, mam problem z ruszeniem samochodem z postoju niezależnie od tego czy jest ciepło czy zimno. Instalacje założyłem w sierpniu 2009. Po odpaleniu samochodu obroty są w porządku, około1250. Po chwili samochód gaśnie tak jakby skończyła mu się benzyna. Gdy próbuje uruchomić ponownie po zgaśnięciu - nie chce odpalić. Mój sposób na odpalenie to kilkakrotne włączenie i wyłączenie zapłonu przy jednoczesnym pompowaniu pedałem gazu. Gdy zapali nie raz mam wrażenie, że dostaje za mało benzyny bo jest słaby i nie może ruszyć z miejsca. Gdy silnik jest ciepły nie ma tego problemu. Przed założeniem gazu nie było tego problemu. Gazownik mówi, że instalacja gaz. jest OK. Dzieje się tak od założenia gazu. Proszę o radę co mam robić, bo jest to bardzo denerwujące, gdy silnik zgaśnie na skrzyżowaniu a ja nie mogę ruszyć od razu.

Praktyk:

Przyczyną takiego zachowania po montażu instalacji gazowej może być rozprogramowanie sterownika benzynowego podczas pracy na gazie. Wynikać może to z niewłaściwego sygnału emulacji sondy lambda dochodzącego do ECU benzynowego. Błędny sygnał dochodzący do sterownika czasami nie musi być wynikiem wadliwego funkcjonowania instalacji LPG ani jej złego zaprogramowania. Przyczyną może być spadek potencjału masy: silnika, sterownika ECU.
W celu wykluczenia wpływu instalacji gazowej proponuję kilka dni przeprowadzić eksploatację na samej benzynie. Jeżeli problemy stopniowo ustąpią usterka będzie miała związek z instalacją LPG.




Ekologiczne oszczędzanie dzięki LPG

Ładowanie video...




gazeo.pl 2007-2017 Wszelkie prawa zastrzeżone. Korzystanie z portalu oznacza akceptację Regulaminu.