06.03.2015
Pytanie o eksploatację instalacji.

Skoda Fabia (2005), 1.4 16V 75 KM (55 kW)


Pytanie:

Mam instalację ESGI2 (EkoAlma Radwanice). Instalacja ma 17 miesięcy i przejechane około 23 tys km. Od początku z tendencją rosnącą występuje problem polegający na tym, że czasami auto gaśnie na wolnych obrotach. Dokładnie wygląda to tak:

  • uruchamiam silnik na benzynie i czekam, aż automat przełączy na LPG,
  • po jakimś czasie następuje przełączenie,
  • ustawienie temperatury przełączenia jest na 40ºC,
  • gdy dojadę do świateł i stanę to obroty najpierw spadają do około 850 po czym po koło 4 sekundach następuje jakby lekkie ich przydławienie, w następstwie czego często silnik zgaśnie lub dostaje chwilowego mocnego falowania obrotami. Chodzi o to, że zgaśnięcie nie następuje momentalnie po zdjęciu nogi z gazu, tylko po chwilowym ustaleniu obrotów.
  • dodatkowy objaw, który występuje jeżeli silnik nie ma jeszcze 90ºC (ale już jest na LPG), to taki, że przy próbie trzymania gazu na obrotach około 1300 czuć jakby silnik "dygotał" autem. Na benzynie tych efektów nie ma.

Problem jest coraz silniejszy z czasem i wizyty w serwisie kończące się podnoszeniem temperatury przejścia na gaz i ustawieniem uboższej mieszanki generalnie nie pomagają.

Praktyk:

Powodem takiego zachowania silnika w samochodzie mogą być źle dobrane, zbyt duże, dysze wtryskiwaczy LPG.




Ekologiczne oszczędzanie dzięki LPG

Ładowanie video...




gazeo.pl 2007-2017 Wszelkie prawa zastrzeżone. Korzystanie z portalu oznacza akceptację Regulaminu.