17.02.2009
Pytanie o eksploatację instalacji.

Skoda Octavia I - Landi Renzo Omegas

samochód: Skoda

Pytanie

Dzień dobry,w samochodzie Skoda Octavia 1.6 rocznik 2008 mam zamontowaną instalację landi renzo omegas. Montażu instalacji dokonano w ASO przy okazji zakupu nowego samochodu. Auto ma obecnie przejechane nieco ponad 5000 km. Mój kłopot z instalacją polega na tym, że często dochodzi do nagłego spadku obrotów przy redukcji z biegu na luz w trakcie hamowania przed zatrzymaniem samochodu (np przed światłami na skrzyżowaniu, albo na łuku). Niestety zdarza się, że w takich sytuacjach silnik gaśnie. Jak na razie kilkukrotne (5 -6) wizyty w ASO gdzie dokonano montaży nie dały pełnego rezultatu. Odnoszę wrażenie, że zmiany w tzw. "mapie" pozwoliły nieco ograniczyć opisane problemy, ale tylko gdy jest sucho i temperatura powietrza jest wyższa od zera, Gdy pada śnieg i jest mroźno opisany problem nasila się. W czasie jazdy na benzynie problem nie występuje.Proszę o jakąś podpowiedź i z góry dziękuję.

Praktyk:
Zakładam, że montaż został wykonany zgodnie ze szczegółową instrukcją, które posiadają serwisy Skody. W instalacjach sekwencyjnych OMEGAS są bardzo duże możliwości regulacyjne (programowe), a ich poprawne wykorzystanie wymaga wiedzy i doświadczenia. Przy tak małym przebiegu (ok. 5000 km.) auta i instalacji najprawdopodobniej problem jest w prawidłowej kalibracji systemu. Należy jej dokonać podczas jazdy, tak aby możliwe było uzyskanie zgłaszanych objawów i ich skuteczne usunięcie. Jeżeli po wielu wizytach w serwisie nie ma rezultatów, proponuję skorzystać z usług innego. Instalacje gazowe, tak jak i samochód są na gwarancji.


Ekologiczne oszczędzanie dzięki LPG

Ładowanie video...




gazeo.pl 2007-2017 Wszelkie prawa zastrzeżone. Korzystanie z portalu oznacza akceptację Regulaminu.