16.10.2011
Pytanie o eksploatację instalacji.

Szarpie, Gaśnie

samochód: Honda Civic 1999 r. | 16V | 90 KM, 5D
instalacja: KME
typ instalacji: wtrysk gazu, sekwencyjna

Pytanie

Na instalacji przejechałem już ok 20000 km i ostatnio narastają dwa problemy:1. Podczas zwykłej jazdy szarpie przy normalnym przyśpieszaniu i utrzymywaniu stałej prędkości 2. Przy dojeżdżaniu do skrzyżowań, wrzucaniu luzu lub wciskaniu sprzęgła, obroty opadają i wracają na swój poziom. Na benzynie opadają do 200 obrotów, podbiją na ok 1000 i wracają na 700 i trzymają sztywno (jedna fala). Na gazie wygląda to podobnie tylko poważniej - obroty po wrzuceniu luzu czy wciśnięciu sprzęgła potrafią opaść do 0 i auto gaśnie. To zjawisko da się zaobserwować wyraźniej jeśli przed wciśnięciem sprzęgła czy wrzuceniem na luz hamuję silnikiem. Jeśli nie hamuję silnikiem i sprzęgło wciskam od razu po puszczeniu pedału gazu to zjawisko prawie nie występuje.Wymieniłem świece, przewody WN, kopułkę z palcem, filtry gazu, kilkakrotnie regulowałem instalację, wyregulowałem zawory, wyczyściłem przepustnicę, zmieniłem oba druty masy na solidne miedziane, wymieniłem bezpiecznik instalacji.Proszę o pomoc bo mechanicy i gazownicy rozkładają ręce i każą wymienić pół auta.

Praktyk:

Szarpanie podczas równej jazdy, jak również gaśnięcie po długim hamowaniu silnikiem może wynikać ze zbyt dużych dysz wtryskiwaczy gazowych.




Ekologiczne oszczędzanie dzięki LPG

Ładowanie video...




gazeo.pl 2007-2017 Wszelkie prawa zastrzeżone. Korzystanie z portalu oznacza akceptację Regulaminu.