09.09.2010
Pytanie o eksploatację instalacji.

Wolne obroty....

samochód: FSO 2001 r. | 8V | 84km
typ instalacji: zwykła, podciśnieniowa

Pytanie

Witam .. mam pytanie w moim Polonezie instalacja BRC, mixer zamontowany w dolocie powietrza 8 letniej...nic nie naprawiane i nie wymieniane oprócz filtrów i spuszczaniu mazi... zaczął występować problem z wolnymi obrotami a mianowicie po przełączeniu na gaz, po minucie pracy na Pb, za jakieś 10 sek silnik mi gaśnie... i to natychmist, jak go trzymam powyżej 1500 obr to pracuje, ale jak tylko puszczę to gaśnie, po nagrzaniu się do około 50/70 stopni problem znika. Wygląda na to, że zamarza mi reduktor, ale specjalnie płynu duży poziom pilnuje...??? Niby jest już letni jak to się dzieje bo kolega trzymał go na obrotach a ja sprawdzałem... przez te lata z trzy razy regulowałem ten reduktor z dobrym skutkiem... zgodnie z instrukcją ze strony (krótki poemat na gazu temat).. palił i spalał naprawdę dobrze.... wspomnę, że po przełączeniu na gaz jeszcze chodzi chwilkę a póżniej gaśnie .... jakby przepływ gazu szronił dysze czy co... może sprawdzić przepływ płynu w reduktorze....????

Praktyk:

Niestety wszystko wskazuje na to, że reduktor jest już wyeksploatowany. Po 8 latach używania membrany w reduktorze nie pracują już tak precyzyjnie i szczególnie na zimnym (letnim) silniku często dochodzi do zalewania gazem. Można to sprawdzić przeprowadzając analizę spalin "od zimnego silnika".




Ekologiczne oszczędzanie dzięki LPG

Ładowanie video...




gazeo.pl 2007-2017 Wszelkie prawa zastrzeżone. Korzystanie z portalu oznacza akceptację Regulaminu.