13.11.2008
Pytanie o eksploatację instalacji.

Czy spalanie na gazie 16l/100 km jest prawidłowe?

samochód: Opel

Pytanie

Witam mam 1,5 roczna inatalacje LPG generacji 2 z odpalaniem na benzynie, a po 2000 obr. przełącza sie automatycznie na gaz, jeszcze na gwarancji, mam problem ze spalaniem na gazie 16l/100 km czy to trasa czy miasto( czasem 17l ), przy montarzu instalaci gazowej wymieniałem świece i nową sadę lambda firmy GM i sprawdzono wtedy ustawienia na kolejnym przegladzie, wtedy auto paliło na gazie ok 10l/100 km gazu, i ok 8l/100 km benzyny, teraz w warsztacie gdzie montowałem gaz powiedzieli mi że mam uszkodzona sondę, więc sprawdziłem ja w tym warsztacie gdzie ją montowali i sonda na benzynie pracuje przwidłowo, a na gazie niepracuje ( stoi w miejscu ). Czy to w końcu jest wina sondy czy wina leży po stronie zakładu montujacego instalację gazową. Proszę o pomoc w tym temacie, pozdrawiam.

Praktyk:
Bardzo często bywa, że sonda lambda przy pracy na benzynie pracuje a po przełączeniu na gaz przestaje pracować. Wynika to między innymi z różnic w temperaturze spalin. Możliwa jest też ustereka po stronie instalacji gazowej np.spadki napięcia na zasilaniu, masie centrali gazowej. Podobną sytuację będziemy obserwowali w przypadku słabej masy silnika lub nadwozia samochodu. Tak więc nie mogę jednoznacznie określić usterki. Konieczna jest wizyta w warsztacie, który dokona odpowiednich pomiarów. Spalanie gazu będzie oczywiście większe jeżeli układ nie działa w pełni prawidłowo.


Ekologiczne oszczędzanie dzięki LPG

Ładowanie video...




gazeo.pl 2007-2017 Wszelkie prawa zastrzeżone. Korzystanie z portalu oznacza akceptację Regulaminu.