REKLAMA
08.10.2008
Pytanie o eksploatację instalacji.

problem z rozruchem na benzynie, po zgaszeniu na gazie


Pytanie

W samochodzie jest zainstalowana instalacja STAG300. Jeździ bez zastrzeżeń, jednakże po zgaszeniu auta na "gazie" jest problem z uruchomieniem samochodu, tzn.: nie zapala za pierwszym obrotem rozrusznika. Została wymieniona pompa benzynowa, ale i to nie pomogło. Dodatkowa uwaga: po zgaszeniu na benzynie odpala bez problemu. Proszę o pomoc.

Praktyk:
Problemy z uruchomieniem silnika po pracy na gazie mogą mieć bardzo wiele przyczyn .Trzeba przede wszystkim sprawdzić czy samo przełączenie na benzynę chwilę przed zgaszeniem silnika likwiduje problem czy może trzeba przejechać na benzynie kilka kilometrów i wtedy dopiero autko prawidłowo zapala.Jeżeli wystarczy przełączyć auto na chwilę przed wyłączeniem może oznaczać to usterkę w instalacji lpg.Np: >przepuszczający reduktor - gaz dostaje się do kolektora ssącego przewodem podciśnieniowym (taka usterka może występować w wybranych systemach).>uszkodzenie listwy wtryskiwaczyJeżeli trzeba pojeździć dłużej na benzynie, aby auto zachowywało się normalnie możliwe, że przyczyną problemów jest złe wyregulowanie dawki gazu. Źle wyregulowana dawka gazu powoduje zmianę dawki benzyny i może być powodem kłopotów z uruchomieniem silnka. To są tylko przykłady możliwych usterek, dlatego należy udać się samochodem do warsztatu zajmującego się instalacjami gazowymi w celu ustalenia przyczyny problemów


Ekologiczne oszczędzanie dzięki LPG

Ładowanie video...




gazeo.pl 2007-2017 Wszelkie prawa zastrzeżone. Korzystanie z portalu oznacza akceptację Regulaminu.