Temat: Problem z instalacją Stargas Polaris w Chrysler Voyager 3.3

Witam!
Jestem posiadaczem Chryslera Grand Voyagera 3.3 2003r. z instalacją Stargas Polaris.
Auto sprowadziłem z Niemiec z zainstalowaną już w/w instalacją.
Instalacja była zakładana u zachodnich sąsiadów przy przebiegu 100.000km, w tej chwili auto ma 128tys. przebiegu i pojawił się pierwszy problem.
Wiem, że auto miało tylko jeden przegląd instalacji (po ok 1000km)
Po zakupie nic nie robiłem ponieważ auto chodziło jak marzenie, zarówno na gazie jak i na benzynie.
Ale od pewnego czasu coś jest nie tak.
Po uruchomieniu auto rozgrzewa się do optymalnej temperatury ale w momencie przełączenia na gaz gaśnie.
Wcześniej nie było takiego problemu, przechodził na gaz niezauważalnie i samoczynnie.
A w tej chwili muszę troszkę pokombinowac... tzn. ręcznie wymusic by dłużej chodził na benzynie a potem trzymając jakieś 3-4tys.obr./min przełączyc na gaz.
Może ktoś podpowie co może byc przyczyną???
Dodam tylko, że usterka wystąpiła gdy temperatura na zewnątrz spadła poniżej 0 stopni.
Pozdrawiam!

2

Odp: Problem z instalacją Stargas Polaris w Chrysler Voyager 3.3

Pierwsze co mi się nasuwa na myśl, to problem prawdopodobnie wynikający z zabrudzenia listwy wtryskiwaczy. Jeśli po przełączeniu jeszcze na letnim silniku gaśnie/wraca na benzynę a po rozgrzaniu do normalnej temp. to pewnie jest to. Są na rynku preparaty do czyszczenia układów gazowych. Możesz spróbować zastosować, możliwe że to rozwiąże problem.
pozdrawiam.

3

Odp: Problem z instalacją Stargas Polaris w Chrysler Voyager 3.3

Dzięki za rade. Dziś byłem u znajomego ""gazownika"" przeczyścił całą instalacje powymieniał filtry i wszystko już działa jak należy  :mrgreen:

Pozdrawiam!

4

Odp: Problem z instalacją Stargas Polaris w Chrysler Voyager 3.3

smile