REKLAMA
04.08.2009
Pytanie o eksploatację instalacji.

ciężko odpala zimny silnik


Pytanie

Witam, użytkuję Nissana Primerę P12 z 2003r i od niedawna pojawił się problem z odpalaniem zimnego silnika. Auto jakby dusi się, nie może wejść na obroty i trwa to kilkanaście sekund, jak dodam gazu do ok 2500-3000 tys. obrotów to wejdzie na obroty i jest już ok. Oczywiście zawsze auto odpala na Pb i po zagrzaniu silnika sam przełącza na gaz. W ciągu dnia jest ok na Pb i na LPG, jedynie podczas pierwszego odpalania rano lub po całkowitym ostygnięciu min 5-6 godz. pojawia się problem. Co i w jakiej kolejności powinienem sprawdzić, od czego zacząć, proszę o pomoc

Praktyk:
Sprawdzenie proponuję rozpocząć od zakręcenia gazu lub odłączenia elektrozaworu na zbiorniku i wypalenia gazu aż do przełączenia na benzynę. Następnie należy zaobserować poranne uruchomienie, - jeżeli problem ustąpi świadczyć to może o zalewaniu silnika przez gaz podczas postoju. - gdy problem nadal będzie występował, to należy przez parę dni eksploatować auto wyłącznie na benzynie (pozostawiając odłączoną instalację gazową). Jeśli podczas eksploatacji samochodu tylko na benzynie problem będzie się minimalizował może to świadczyć o niewłaściwej regulacji (kalibracji systemu) gazu, która powoduje zmianę ustawień sterownika benzynowego.Natomiast, gdy podczas eksploatacji samochodu na benzynie, problem nadal pozostaje przyczyny należy upatrywać w układzie benzynowym.


Ekologiczne oszczędzanie dzięki LPG

Ładowanie video...




gazeo.pl 2007-2017 Wszelkie prawa zastrzeżone. Korzystanie z portalu oznacza akceptację Regulaminu.